Quali dispositivi sono compatibili con l'app per dispositivi mobili di PNP?

L'app di PNP funziona su sistemi Android 5.0 e successivi, e su iOS 11 e successivi. Accertati sempre che l'app di PNP sia aggiornata.

Non è garantito che le versioni precedenti possano eseguire l'app di PNP senza interruzioni improvvise o altri problemi. Tuttavia, dovresti sempre essere in grado di utilizzare il nostro sito Web, polonordportatile.com.

Se utilizzi un dispositivo e una versione che dovrebbero funzionare ma continui a riscontrare problemi, contatta gli elfi QUI, con quanti più dettagli possibile:
- Versione di Android o iOS utilizzata
- Modello del dispositivo
- Screenshot del problema

Powered by Zendesk